Imladris production

Le forum français de création de cartes et de mods pour Bataille pour la Terre du Milieu
 
AccueilFAQRechercherS'enregistrerMembresConnexion

Partagez | 
 

 Gros Problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
invitéé
Invité



MessageSujet: Gros Problème   Lun 14 Fév - 3:12

Bonjour,
Voila mon problème : tous est en carré rose, plus rien sur aucune map :
screen :
[img] [/img]
Revenir en haut Aller en bas
Balrog
Moddeur
Moddeur
avatar

Nombre de messages : 161
Age : 18
Add-On : Non
Date d'inscription : 31/01/2011

MessageSujet: Re: Gros Problème   Lun 14 Fév - 9:58

c'est a cause de la saint valentin
ou
un probléme dans l'ini

essaye de desinstaller le jeu en gardant toutes tes modification et de le reinstaller .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Wolf8888
Moddeur confirmé
Moddeur confirmé
avatar

Nombre de messages : 499
Add-On : Oui


Date d'inscription : 29/07/2010

MessageSujet: Re: Gros Problème   Lun 14 Fév - 11:56

Tu as touché à l'asset ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
invitéé
Invité



MessageSujet: Re: Gros Problème   Lun 14 Fév - 14:33

Bonjour,
Y'a rien à faire, j'ai réinstallé les 2 jeux en supprimant tout ( maps,profils... ) ca marche toujours pas
Revenir en haut Aller en bas
Merric
Moddeur expert
Moddeur expert
avatar

Nombre de messages : 548
Age : 22
Date d'inscription : 07/09/2009

MessageSujet: Re: Gros Problème   Lun 14 Fév - 16:12

ta reinstaller sous le meme repertoire ou un different

essaie de changer de repertoire et regarde si c'est pas bon ca veut dire que le prob vient pas du jeu


j'avais eu pareil avec un autre jeu j'avais beau supprimer tous les dossier quand je reinstaller sous le meme repertoire ca n'allais pas mieux

study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://imladrisproduction.forumotion.com/u357
invitéé
Invité



MessageSujet: Re: Gros Problème   Lun 14 Fév - 16:37

C'est peut-être mon disque qui bugge car le 2 marche parfaitement
Revenir en haut Aller en bas
Wolf8888
Moddeur confirmé
Moddeur confirmé
avatar

Nombre de messages : 499
Add-On : Oui


Date d'inscription : 29/07/2010

MessageSujet: Re: Gros Problème   Lun 14 Fév - 22:02

invitéé a écrit:
C'est peut-être mon disque qui bugge car le 2 marche parfaitement
Rien à voir avec ton disque. lol!
Si tout est rose et invisible c'est simplement parce qu'il manque des textures et des modèles.
D'où ma question (restée sans réponse).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Merric
Moddeur expert
Moddeur expert
avatar

Nombre de messages : 548
Age : 22
Date d'inscription : 07/09/2009

MessageSujet: Re: Gros Problème   Lun 14 Fév - 22:16

Ta essaer ce que j'ai dit moi c'etait pareil

J'avais morrowind et les 2 add-one j'avais installer plein de mod (opus un peu trop faut faire gaffe a ce qu'on installe des fois) et le jeu planter completement meme si j'activer pas le mod

J'ai désobstruiez supprimer tous les répertoire ça aller revenais quand je réinstaller (pas trouver ou c'était stocker ces foutue truc ...) mais quand je changeais de répertoire c'était bon ( logique les mod sont installer sur l'autre)



Vous aimez ma vie? lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://imladrisproduction.forumotion.com/u357
Wolf8888
Moddeur confirmé
Moddeur confirmé
avatar

Nombre de messages : 499
Add-On : Oui


Date d'inscription : 29/07/2010

MessageSujet: Re: Gros Problème   Lun 14 Fév - 22:25

Citation :
Vous aimez ma vie? lol!
Perso: love
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ᾊᾑatelfe
Moddeur expert
Moddeur expert
avatar

Nombre de messages : 709
Age : 135
Location : velos pas cher
Add-On : oui et non ( sa dépend de son humeur Smile )

Date d'inscription : 04/11/2009

MessageSujet: Re: Gros Problème   Lun 14 Fév - 23:08

Merric a écrit:
quand je changeais de répertoire c'était bon ( logique les mod sont installer sur l'autre)
absolument d'accord j'ai fait pareil avec ROTW apres un énorme crash love
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://gta-on-psp.virtuaboard.com/forum.htm
Contenu sponsorisé




MessageSujet: Re: Gros Problème   

Revenir en haut Aller en bas
 
Gros Problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un gros problème de vermine.
» Problème de syntaxe
» Je crois qu'on a un problème... Un gros problème
» Gros problème avec Tarsal (LVL Rugissement)
» Gros problème :'(

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Imladris production :: Ini codes et .str :: Discussion-
Sauter vers: